2.5.1 get_shortcode_regex() Missing?

If you have that error after upgrading to 2.5.1, Poekie at the WordPress.org Support Forum seems to have the answer.

You may also like...

css.php